<!DOCTYPE html>
<html>
  <head>
    <meta name="twitter:creator" content="Raghav Bahl"/><meta name="twitter:site" content="@BloombergQuint"/><meta property="og:site_name" content="BloombergQuint"/><script type="application/ld+json">{"name":"Bloomberg Quint","url":"https://www.bloombergquint.com/","logo":"https://www.bloombergquint.com/bq-logo.png","sameAs":["https://www.facebook.com/bloombergquint","https://twitter.com/BloombergQuint","https://www.linkedin.com/company/bloombergquint","https://www.youtube.com/c/BloombergQuintNews","https://www.instagram.com/bloombergquin"],"@type":"Organization","@context":"http://schema.org"}</script><script type="application/ld+json">{"headline":"Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation","image":["https://images.assettype.com/bloombergquint/2018-09/9d81e846-2677-4739-9828-83ff1f1b06d7/Modi_At_Angul_Plant.jpg?w=480&auto=format%2Ccompress&fit=max"],"url":"https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation","datePublished":"2018-09-22T17:00:49.404Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bloombergquint.com/"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Bloomberg Quint","url":"https://www.bloombergquint.com/","logo":"https://www.bloombergquint.com/bq-logo.png","sameAs":["https://www.facebook.com/bloombergquint","https://twitter.com/BloombergQuint","https://www.linkedin.com/company/bloombergquint","https://www.youtube.com/c/BloombergQuintNews","https://www.instagram.com/bloombergquin"]},"author":[{"@type":"Person","givenName":"Raghav Bahl","name":"Raghav Bahl"}],"keywords":[],"dateCreated":"2018-09-22T17:00:42.067Z","dateModified":"2018-09-22T17:00:44.414Z","@type":"Article","@context":"http://schema.org"}</script><title>Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation</title><link rel="canonical" href="https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation"/><meta name="news_keywords" content=""/><meta name="description" content="This is the most statist, interventionist, market-unfriendly regime in post-liberalisation India, that is, in the last quarter century. This government is a bunch of voluble, aggressive incremental-ists who started with the ‘original sin’ of swapping their ‘petrol bounty’ for a tax-and-spend binge."/><meta name="title" content="Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation"/><meta property="og:title" content="Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation"/><meta property="og:description" content="This is the most statist, interventionist, market-unfriendly regime in post-liberalisation India, that is, in the last quarter century. This government is a bunch of voluble, aggressive incremental-ists who started with the ‘original sin’ of swapping their ‘petrol bounty’ for a tax-and-spend binge."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation"/><meta name="twitter:description" content="This is the most statist, interventionist, market-unfriendly regime in post-liberalisation India, that is, in the last quarter century. This government is a bunch of voluble, aggressive incremental-ists who started with the ‘original sin’ of swapping their ‘petrol bounty’ for a tax-and-spend binge."/><meta name="twitter:image" content="https://images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C84%2C4800%2C2520&amp;w=1200&amp;auto=format%2Ccompress"/><meta property="og:image" content="https://images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C84%2C4800%2C2520&amp;w=1200&amp;auto=format%2Ccompress"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>    <link href="/manifest.json" rel="manifest">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="BloombergQuint" name="apple-mobile-web-app-title">
    
    <style>@font-face{font-family:'Gentium Basic';font-style:italic;font-weight:400;src:local('Gentium Basic Italic'),local('GentiumBasic-Italic'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/WnzjHAw9aB_JD2VGQVR80We3LAi5iho9.woff) format('woff')}@font-face{font-family:'Gentium Basic';font-style:italic;font-weight:700;src:local('Gentium Basic Bold Italic'),local('GentiumBasic-BoldItalic'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/WnzmHAw9aB_JD2VGQVR80We3LAixMT8ub6KK.woff) format('woff')}@font-face{font-family:'Gentium Basic';font-style:normal;font-weight:400;src:local('Gentium Basic'),local('GentiumBasic'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/Wnz9HAw9aB_JD2VGQVR80We3LA2Jjg.woff) format('woff')}@font-face{font-family:'Gentium Basic';font-style:normal;font-weight:700;src:local('Gentium Basic Bold'),local('GentiumBasic-Bold'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/WnzgHAw9aB_JD2VGQVR80We3JLasnT0eaw.woff) format('woff')}@font-face{font-family:Roboto;font-style:italic;font-weight:300;src:local('Roboto Light Italic'),local('Roboto-LightItalic'),url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TjASc6CsI.woff) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:Roboto;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style>
    <style type="text/css">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</style>
    
        <link rel="amphtml" href="/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation.amp">
    
    <link rel="shortcut icon" href="/icons/favicon.ico" type="image/x-icon">
<link rel="icon" href="/icons/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">    <script>
  const eventMethod = window.addEventListener
    ? 'addEventListener'
    : 'attachEvent';
  const eventer = window[eventMethod];
  const messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
  const resizeIframe = data => {
    const iframesList = document.querySelectorAll(`[id*="${data.iframe}"]`);
    const iframeContainer = iframesList[iframesList.length - 1];
    const iframeParent = iframeContainer.parentNode;
    iframeParent.style.width = data.dimensions[0];
    iframeParent.style.height = data.dimensions[1];
    iframeContainer.setAttribute('width', data.dimensions[0]);
    iframeContainer.setAttribute('height', data.dimensions[1]);
  };
  const replaceAdContent = data => {
    const adUnitsList = document.querySelectorAll(`div[id*="${data.adUnit}"]`);
    const adUnitContainer = adUnitsList[adUnitsList.length - 1];
    adUnitContainer.innerHTML = data.content;
    const scriptTag = document.createElement('script');
    scriptTag.innerHTML = data.script;
    adUnitContainer.appendChild(scriptTag);
  };
  // Listen to message from child window
  eventer(
    messageEvent,
    e => {
      const { data } = e;
      const eventName = data.message;
      if (eventName === 'adContentAvailable') {
        replaceAdContent(data);
      } else if (eventName === 'resizeIframe') {
        resizeIframe(data);
      }
    },
    false
  );
</script>    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5FL4F');</script>
    
    
    <script>
   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
   })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
   ga('create', 'UA-78054225-1', 'auto');
   ga('send', 'pageview');
</script>    
    
    <script>
  var _comscore = _comscore || [];
  window.COMSCORE_OPTS = { c1: "2", c2: "20519288" };
  _comscore.push(COMSCORE_OPTS);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20519288&cv=2.0&cj=1" />
</noscript>
    
    
      <script async src="https://cdn.ravenjs.com/3.22.0/raven.min.js" crossorigin id="raven"></script>
<script>
(function(b,e,c,d){b.onerror=function(a,b,d,f,g){c||e.push([a,b,d,f,g])};b.onunhandledrejection=function(a){c||e.push([a.reason.reason||a.reason.message,a.type,JSON.stringify(a.reason)])};d.onreadystatechange=d.onload=function(){c||(c=!0,
Raven.config('https://6449166f59a64e8985982d47bdcbc003@sentry.io/1211212',  { environment: 'production' }).install(),
b.onunhandledrejection=function(a){Raven.captureException(Error(a.reason.reason||a.reason.message),{extra:{type:a.type,reason:JSON.stringify(a.reason)}})},e.forEach(function(a){Raven.captureException(a[4]||Error(a[0]),{extra:{file:a[1],line:a[2],col:a[3]}})}))}})(window,[],!1,document.getElementById("raven"));
</script>
<link rel="preconnect" href="https://sentry.io">      
    
      <script type='text/javascript'>
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript';
    po.async = true;
    po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=ecf1ed';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
</script>    
    
      <script type='text/javascript'>
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = '64214';
    _sf_async_config.domain = 'bloombergquint.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
  function loadChartbeat() {
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.type = 'text/javascript';
    e.async = true;
    e.src = '//static.chartbeat.com/js/chartbeat.js';
    n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>    
    
      <!-- OptinMonster - https://optinmonster.com -->
<script>var om21060_24097,om_load_jquery=!1,om21060_24097_poll=function(){var e=0;return function(t,n){clearInterval(e),e=setInterval(t,n)}}();!function(e,t,n){if(e.getElementById(n))om21060_24097_poll(function(){if(window.om_loaded&&!om21060_24097)return(om21060_24097=new OptinMonsterApp).init({a:24097,staging:0,dev:0,beta:0})},25);else{var a=!1,o=e.createElement("script");o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.async=!0,o.onload=o.onreadystatechange=function(){if(!(a||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState))try{a=om_loaded=!0,(om21060_24097=new OptinMonsterApp).init({a:24097,staging:0,dev:0,beta:0}),o.onload=o.onreadystatechange=null}catch(e){}},(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}}(document,0,"omapi-script");</script>
<!-- / OptinMonster -->
    
    
      <script type='text/javascript'>
  window.currentPage = {"Storytype":"story","Storytemplate":"story","sectionid":1247,"subsectionid":null,"tag":[66519,68622,69048,159573,172363,220294,225533,335047,657467,800004,870632,870634]};
</script>    
    
      <script>window._izq = window._izq || []; window._izq.push(["init"]); window._izq.push(["register_callback", function(obj) {ga('send','event','notification',obj.response); } ]);</script>
<script async src="https://cdn.izooto.com/scripts/a664d28e25db828e3bcfc1075c8a7e6566633792.js"></script>    
    
  </head>

  <body>
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5FL4F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    
      <div id="header"><header data-reactroot=""><div class="tophat-menu-module__tophat-container__2sVQ0"><div class="container"><div class="tophat-menu-module__head__28XnG"><a href="#" class="tophat-menu-module__head-link__1WLc_">Bloomberg the Company &amp; Its Products</a><a class="tophat-menu-module__head-link__1WLc_" href="https://www.thequint.com/" target="_blank">The Quint</a></div><div class="tophat-menu-module__body__1v5O0"><button class="tophat-menu-module__close__3U7D0"></button><section class="tophat-menu-module__grid__3cRcT"><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Bloomberg</h4><div class="tophat-menu-module__text-content__ZAEAt"> Bloomberg | Quint is a multiplatform, Indian business and financial news company. We combine Bloomberg’s global leadership in business and financial news and data, with Quintillion Media’s deep expertise in the Indian market and digital news delivery, to provide high quality business news, insights and trends for India’s sophisticated audiences.</div></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Company</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/careers/?utm_source=bloomberg-menu">Careers</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu">Diversity &amp; Inclusion</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu">Philanthropy &amp; Engagement</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu">Sustainability</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/company/technology/?utm_source=bloomberg-menu">Technology</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu">History &amp; Facts</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Financial Products</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/professional/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-CORE-bbgmenu">Bloomberg Terminal</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergtradebook.com/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-02-13-TBOOK-bbgmenu">Bloomberg Tradebook</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergbriefs.com/?utm_source=bloomberg-menu">Bloomberg Briefs</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergindexes.com/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-05-13-INDEXES-bbgmenu">Bloomberg Indices</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergsef.com/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-08-13-SEF-bbgmenu">Bloomberg SEF</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://about.bloomberginstitute.com/?utm_source=bloomberg-menu">Bloomberg Institute</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Enterprise Products</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/enterprise/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-09-13-ES-bbgmenu">Enterprise Solutions</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/trading-solutions/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-09-13-TS-bbgmenu">Trading Solutions</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/vault/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-09-13-ES-BVAULT-bbgmenu">Bloomberg Vault</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergpolarlake.com/?utm_source=bloomberg-menu">Bloomberg PolarLake</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Media</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="?utm_source=bloomberg-menu">Bloomberg</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/politics/?utm_source=bloomberg-menu">Bloomberg Politics</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergview.com/?utm_source=bloomberg-menu">Bloomberg View</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/gadfly/?utm_source=bloomberg-menu">Bloomberg Gadfly</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/live?utm_source=bloomberg-menu">Bloomberg Television</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/audio/?utm_source=bloomberg-menu">Bloomberg Radio</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu">Bloomberg Mobile Apps</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu">News Bureaus</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Customer Support</h4><div class="tophat-menu-module__text-content__ZAEAt"><label class="tophat-menu-module__text-content-label__2znyu">Americas</label>+1 212 318 2000</div><div class="tophat-menu-module__text-content__ZAEAt"><label class="tophat-menu-module__text-content-label__2znyu">Europe, Middle East, &amp; Africa</label>+44 20 7330 7500</div><div class="tophat-menu-module__text-content__ZAEAt"><label class="tophat-menu-module__text-content-label__2znyu">Asia Pacific</label>+65 6212 1000</div></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Communications</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu">Press Announcements</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu">Press Contacts</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Industry Products</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://about.bgov.com/?utm_source=bloomberg-menu">Bloomberg Government</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bna.com/?utm_source=bloomberg-menu">Bloomberg Law/BNA</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="https://bol.bna.com/?utm_source=bloomberg-menu">Bloomberg Big Law</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://about.bnef.com/?utm_source=bloomberg-menu">Bloomberg New Energy Finance</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Media Services</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloombergmedia.com/?utm_source=bloomberg-menu">Advertising</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/content-service/?utm_source=bloomberg-menu">Bloomberg Content Service</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberglive.com/?utm_source=bloomberg-menu">Bloomberg Live Conferences</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Follow Us</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.facebook.com/Bloomberglp">Facebook</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="https://twitter.com/bloomberg">Twitter</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="https://www.linkedin.com/company/2494">LinkedIn</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="https://instagram.com/bloomberg">Instagram</a></li></ul></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm"></h4><div class="tophat-menu-module__text-content__ZAEAt"></div></div><div class="tophat-menu-module__grid-item__2YOgo"><h4 class="tophat-menu-module__grid-headline__3wqIm">Bloomberg Customers</h4><ul class="tophat-menu-module__list__2AK7X"><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="https://bba.bloomberg.net/?utm_source=bloomberg-menu">Bloomberg Anywhere Remote Login</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://www.bloomberg.com/professional/systems-support/downloads/?utm_source=bloomberg-menu">Download Software</a></li><li class="tophat-menu-module__list-item__1YU21"><a target="_blank" class="tophat-menu-module__list-link__2A5M9" href="http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu">Service Center</a></li></ul></div></section></div></div></div><div class="content-center top-ad"><div class="adunitContainer"><div class="adBox" id="leader-board"></div></div></div><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="navbar-module__navbar__1lzhT" id="navbar" style="background-color:"><div class="container navbar-module__navbar-inner-container__1Uh4A"><div class="navbar-module__left-items__3jgol"><button class="sidepane-module__hamberger-menu__25WCI"><span class="sidepane-module__hamberger-menu-inner__3nZuS"></span></button><div class="sidepane-module__container__1MzJc"><div class="sidepane-module__head__2kd4Z" style="background-color:"><h2 class="sidepane-module__bq-logo-container__2Lxj- header-module__bq-logo-container__SLOii"><a href="/" class="sidepane-module__bq-logo-link__2UW7O header-module__bq-logo-link__3fa4G">BloombergQuint</a></h2></div><div class="sidepane-module__body__yh2Xf"><nav class="sidepane-module__menu__DCtpw"><ul class="sidepane-module__menu-list__UHCU9"><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/markets">Markets</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/business">Business</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/videos">Videos</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/opinion">Opinion</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/markets/portfolio">Portfolio</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/politics">Politics</a><button class="mobile-submenu-module__dropdown-arrow__59Ei5"></button><nav class="mobile-submenu-module__menu__3A2D_"><ul class="mobile-submenu-module__menu-list__3e-Cx"><li class="mobile-submenu-module__item__3RHVH"><a class="mobile-submenu-module__link__12VQS" href="/politics/karnataka-2018">Karnataka 2018</a></li><li class="mobile-submenu-module__item__3RHVH"><a class="mobile-submenu-module__link__12VQS" href="/politics/gujarat-2017">Gujarat 2017</a></li></ul></nav></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/law-and-policy">Law And Policy</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/lehman-financial-crisis">Lehman: A Decade Later</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/gst">GST</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/bqlearning">BQ Learning</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/technology">Technology</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/alpha-ideas-2020">Alpha Ideas 2020</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/kerala-floods">Kerala Floods</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/markets/quarterly-earnings">Earnings </a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/global-economics">Global Economics</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/fifa-world-cup-2018">World Cup 2018</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/markets/traders-carnival">Traders Carnival</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/charts">Charts</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/union-budget-india">Budget 2018</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/davos-world-economic-forum-2018">Davos</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/indiasbq">India&#x27;s BQ</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/china">China</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/politics/himachal-pradesh-2017">Himachal Elections</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/pursuits">Pursuits</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/union-budget-india">Budget 2017</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/opinion/gadfly">Gadfly</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/opinion/view">View</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/ipos">IPOs</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/mutual-funds">Mutual Funds</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/businessweek">Businessweek</a></li><li class="sidepane-module__item__2IlmY"><a class="sidepane-module__link__3obnZ" href="/insolvency">Insolvency</a></li></ul></nav></div></div><div role="backdrop-panel" class="sidepane-module__backdrop__3taHk"></div><h2 class="navbar-module__bq-logo-container__1cykn"><a href="/" class="navbar-module__bq-logo-link__3SHzK">BloombergQuint</a></h2><div class="desktop-menu-module__container__X6Z5l"><nav class="desktop-menu-module__menu__1R7rK" data-test-id="navbar_story"><ul class="desktop-menu-module__menu-list__1VVvv desktop-menu-module__active-first__2aArK"><li class="desktop-menu-module__item__bW28e"><a href="/markets" class="desktop-menu-module__link__3Zs0F">Markets</a></li><li class="desktop-menu-module__item__bW28e"><a href="/business" class="desktop-menu-module__link__3Zs0F">Business</a></li><li class="desktop-menu-module__item__bW28e"><a href="/videos" class="desktop-menu-module__link__3Zs0F">Videos</a></li><li class="desktop-menu-module__item__bW28e"><a href="/opinion" class="desktop-menu-module__link__3Zs0F">Opinion</a></li><li class="desktop-menu-module__item__bW28e"><a href="/markets/portfolio" class="desktop-menu-module__link__3Zs0F">Portfolio</a></li></ul></nav><button data-test-id="navbar_arrow" class="desktop-menu-module__navigator__3xorg desktop-menu-module__active__2p1Cd"></button></div></div><div class="navbar-module__right-items__2KDgz"><div class="search-bar-module__container__U6IXn"><div class="search-bar-module__form__1_CVr"><form action="/search" method="get"><input type="search" class="search-bar-module__input__3p7GM" placeholder="Search for News &amp; Stock Quotes" name="q"/></form></div><button class="search-bar-module__search-button__1kWvX"></button></div><div class="tooltip-menu-module__container__2QD73"><a href="#" class="tooltip-menu-module__tooltip-icon__3OqMP"></a><nav class="tooltip-menu-module__menu__ryy56"><ul class="tooltip-menu-module__menu-list__1qjCS"><li class="tooltip-menu-module__item__2_L0i"><a href="https://goo.gl/TUn7T2" class="tooltip-menu-module__link__3f-wz" target="_blank"><span class="tooltip-menu-module__link-icon__1UWHv tooltip-menu-module__whatsapp__16f2H"></span><span class="tooltip-menu-module__link-text__3Bemr">Subscribe to WhatsApp</span></a></li><li class="tooltip-menu-module__item__2_L0i"><a href="/labs/bloombergquint-newsletter-subscription" target="_blank" class="tooltip-menu-module__link__3f-wz"><span class="tooltip-menu-module__link-icon__1UWHv tooltip-menu-module__newsletter__1AoKB"></span><span class="tooltip-menu-module__link-text__3Bemr">Subscribe to Newsletter</span></a></li><li class="tooltip-menu-module__item__2_L0i"><a href="#" class="tooltip-menu-module__link__3f-wz"><span class="tooltip-menu-module__link-icon__1UWHv tooltip-menu-module__notification__3soe1"></span><span class="tooltip-menu-module__link-text__3Bemr">Enable Notifications</span></a></li></ul></nav></div></div></div></div><div></div></div></div></header></div>
    
    <div id="container"><div data-reactroot=""><div data-infinite-scroll="0" style="min-height:50px"><article id="story-f886eba8-5521-4636-9f81-525db32de754"><div class="header-module__normal-hero-image__1l9F8"><figure class="header-module__hero-image__2Gj6y"><picture><source srcSet="//images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C792%2C4800%2C1104&amp;w=1024&amp;auto=format%2Ccompress 1024w,//images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C792%2C4800%2C1104&amp;w=1280&amp;auto=format%2Ccompress 1280w" media="(min-width: 700px)" class="qt-image"/><img src="//images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C0%2C4415%2C3179&amp;w=640&amp;auto=format%2Ccompress" srcSet="//images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C0%2C4415%2C3179&amp;w=640&amp;auto=format%2Ccompress 640w,//images.assettype.com/bloombergquint%2F2018-09%2F9d81e846-2677-4739-9828-83ff1f1b06d7%2FModi_At_Angul_Plant.jpg?rect=0%2C0%2C4415%2C3179&amp;w=1024&amp;auto=format%2Ccompress 1024w" class="qt-image"/></picture><figcaption class="container"><div class="header-module__hero-image-caption__3aujh">Prime Minister Narendra Modi garlanded by party leaders after laying the foundation stone for the Talcher Fertliser Plant in Angul, Odisha, on September 22, 2018. (Photograph: PTI)</div></figcaption></figure></div><div class="container story-base-template-module__body-container__LCIRt"><section class="story-base-template-module__story-body__32_O-"><div class="story-base-template-module__story-content__3hwxe"><h1 class="story-base-template-module__story-headline__278wr">Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation</h1><a href="/opinion" class="opinion-badge-module__opinion-category__12yI2"><span class="opinion-badge-module__syndicated__3NRND">BloombergQuint</span><span class="opinion-badge-module__opinion__Yg2ip">Opinion</span></a><div class="authors-module__author-info__C8zNP"><ul class="authors-module__author-handlers__3Baf9"><li class="authors-module__author__MTSY9"><a target="_blank" rel="noreferrer noopener" href="/author/48366/raghav-bahl" class="authors-module__author-link__JYkUR authors-module__author-name__O3mvi">Raghav Bahl</a><a href="https://twitter.com/Raghav_Bahl" target="_blank" rel="noreferrer noopener" class="authors-module__author-link__JYkUR authors-module__author-twitter-handler__1iAtO">@<!-- -->Raghav_Bahl</a></li></ul></div><div class="story-base-template-module__story-content-head__1WcR6"><div class="published-info-module__published-info__3611I"><time class="desktop-hidden published-info-module__published-on___M8Y9">Sep 22 2018, 1:19 PM</time><time class="desktop-hidden published-info-module__updated-on__2JWey">Sep 22 2018, 5:00 PM</time><time class="desktop-only published-info-module__published-on___M8Y9">September 22 2018, 1:19 PM</time><time class="desktop-only published-info-module__updated-on__2JWey">September 22 2018, 5:00 PM</time></div></div><div class="content-center ad-responsive"><div class="adunitContainer"><div class="adBox" id="story-banner"></div></div></div><div class="mobile-only"><div class="content-center story-top-ad"><div class="adunitContainer"><div class="adBox" id="story-sidebar-2_mobile"></div></div></div></div><div id="card-0d1d4aed-3985-4bbc-a36b-9d6f3ab9b491" class=""><div class="story-element story-element-text"><div><p>India’s imperious policymakers, who lord over the economy via directives and fiats, were humbled by the markets this week:</p></div></div><div class="story-element story-element-text"><div><ul><li>Without even a courteous fig-leaf, the Finance Ministry <a href="https://www.bloombergquint.com/business/2018/09/17/government-announces-merger-of-bank-of-baroda-dena-bank-vijaya-bank">announced</a> the merger of three banks, whose boards and CEOs were clueless. They were <em>ordered</em> to do it. Bank of Baroda, the strongest with nearly $80 billion in deposits, crashed by 14 percent. The $25 billion Vijaya Bank was mauled by 12 percent. Irate shareholders, taken for granted by an insensitive bureaucracy, had voted with their feet.</li><li>With much fanfare, the Finance Minister <a href="https://www.bloombergquint.com/global-economics/2018/09/14/watch-live-finance-minister-arun-jaitley-on-state-of-the-economy">announced</a> ‘bold measures’ over a weekend to stem the freely-falling rupee. Unfortunately, these actions were puny, designed to somehow suck in short-term dollars to buy a few days’ time. No structural or strategic thought was in evidence. In a brutal repudiation, the rupee crashed by nearly over 100 paise on Monday morning.</li><li>The co-founder of Yes Bank was <a href="https://www.bloombergquint.com/business/2018/09/19/rbi-gives-yes-banks-rana-kapoor-only-three-more-months-as-md-and-ceo">summarily sacked</a> by the regulator. He had helped create billions of dollars of shareholder wealth. But he wasn’t shown cause; he wasn’t asked to defend or clarify his ‘mistakes’. Could these have been genuine errors triggered by fuzzy guidelines? At least that question should have been asked and settled in a transparent manner. But no. Wham. Sacked. The stock fell by 30 percent in one day, in sympathy with an unfairly treated entrepreneur.</li></ul></div></div></div><div id="card-2acbae34-0eaf-4353-9416-203192f401f2" class=""><div></div><div class="story-element story-element-text"><div><p>That day, I walked jauntily into a gathering of over 100 top-notch foreign investors in India. Usually, I sound like a dissonant, carping critic in such a group of cheering Modi fans. But today I carried some tailwind. I began the question and answer session with a short set-up.</p></div></div></div><div id="card-231d3b83-8812-4195-a621-28e3f701f0ad" class=""><div class="story-element story-element-image"><figure class="image-module__imageWrapper__2L7rp"><span class="image-module__expand-icon__3l-wm"></span><img src="//images.assettype.com/bloombergquint%2F2018-09%2F28540e8a-3bd9-42f4-b341-b37f6b78d63d%2FThink_Right_Band.png?w=480&amp;auto=format%2Ccompress" srcSet="//images.assettype.com/bloombergquint%2F2018-09%2F28540e8a-3bd9-42f4-b341-b37f6b78d63d%2FThink_Right_Band.png?w=250&amp;auto=format%2Ccompress 250w,//images.assettype.com/bloombergquint%2F2018-09%2F28540e8a-3bd9-42f4-b341-b37f6b78d63d%2FThink_Right_Band.png?w=480&amp;auto=format%2Ccompress 480w,//images.assettype.com/bloombergquint%2F2018-09%2F28540e8a-3bd9-42f4-b341-b37f6b78d63d%2FThink_Right_Band.png?w=640&amp;auto=format%2Ccompress 640w" alt="Why The Modi Regime Is The Most Statist And Interventionist Since Liberalisation" class="qt-image"/></figure></div></div><div id="card-1e5ddbaf-64da-41b8-9563-952f38fe190d" class=""><div class="story-element story-element-text"><div><h2>Modi’s ‘Original Petrol Sin’</h2></div></div><div class="story-element story-element-text"><div><p><em><strong>I</strong></em>: Ladies and gentlemen, I understand you’ve met top officials since the morning, who’ve stuffed your head with all the wonderful things this government has done for our economy. But I am afraid I have another story to tell. This is <a href="https://www.bloombergquint.com/opinion/2017/12/30/pm-modi-make-three-resolutions-in-2018-for-minimum-government-legacy">the most statist</a>, interventionist, market-unfriendly regime in post-liberalisation India, that is, in the last quarter century. <em>The Economist</em> <a href="https://www.economist.com/briefing/2017/06/24/narendra-modi-is-a-fine-administrator-but-not-much-of-a-reformer">has described</a> Prime Minister Modi as a “tinkerer”. I marginally disagree. I prefer to call his government a bunch of voluble, aggressive incremental-<em>ists</em> who started with the ‘original sin’ of swapping their ‘petrol bounty’ for a tax-and-spend binge.</p></div></div><div class="story-element story-element-text"><div><p>Narendra Modi was Napoleon’s proverbial ‘lucky general’, the first to enjoy a single-party majority after India freed its economy in 1991. His fortune was compounded when Brent crude collapsed from $108 per barrel in 2014 to $30 per barrel in 2016.</p></div></div><div class="story-element story-element-jsembed"><div class="jsembed-module__js-embed-element__14lOc"><div class="jsembed-module__share__jNsMw"><ul class="share-module__list__19rxp"><li><a href="http://www.facebook.com/sharer/sharer.php?utm_source=bloomberquint&amp;utm_medium=facebook&amp;u=https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation%3FelementId%3D45d0ac23-e278-425f-bdb2-7d1ee66ab4b5&amp;t=The%20chickens%20spawned%20by%20Prime%20Minister%20Modi%E2%80%99s%20%E2%80%98original%20petrol%20sin%E2%80%99%20are%20truly%20coming%20home%20to%20roost%2C%20writes%20Raghav%20Bahl." title="Share on Facebook" target="_blank" rel="noopener noreferrer nofollow" data-social-media-share-url="http://www.facebook.com/sharer/sharer.php?utm_source=bloomberquint&amp;utm_medium=facebook&amp;u=https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation%3FelementId%3D45d0ac23-e278-425f-bdb2-7d1ee66ab4b5&amp;t=The%20chickens%20spawned%20by%20Prime%20Minister%20Modi%E2%80%99s%20%E2%80%98original%20petrol%20sin%E2%80%99%20are%20truly%20coming%20home%20to%20roost%2C%20writes%20Raghav%20Bahl." data-social-media-type="facebook"><i class="share-module__icon__1z9k7 share-module__facebook__3lqfm"></i></a></li><li><a href="https://twitter.com/intent/tweet?utm_source=bloomberquint&amp;utm_medium=twitter&amp;source=https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation%3FelementId%3D45d0ac23-e278-425f-bdb2-7d1ee66ab4b5&amp;text=The%20chickens%20spawned%20by%20Prime%20Minister%20Modi%E2%80%99s%20%E2%80%98original%20petrol%20sin%E2%80%99%20are%20truly%20coming%20home%20to%20roost%2C%20writes%20Raghav%20Bahl. https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation%3FelementId%3D45d0ac23-e278-425f-bdb2-7d1ee66ab4b5&amp;via=BloombergQuint" title="Share on Twitter" target="_blank" rel="noopener noreferrer nofollow" data-social-media-share-url="https://twitter.com/intent/tweet?utm_source=bloomberquint&amp;utm_medium=twitter&amp;source=https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation%3FelementId%3D45d0ac23-e278-425f-bdb2-7d1ee66ab4b5&amp;text=The%20chickens%20spawned%20by%20Prime%20Minister%20Modi%E2%80%99s%20%E2%80%98original%20petrol%20sin%E2%80%99%20are%20truly%20coming%20home%20to%20roost%2C%20writes%20Raghav%20Bahl. https://www.bloombergquint.com/opinion/2018/09/22/why-the-modi-regime-is-the-most-statist-and-interventionist-since-liberalisation%3FelementId%3D45d0ac23-e278-425f-bdb2-7d1ee66ab4b5&amp;via=BloombergQuint" data-social-media-type="twitter"><i class="share-module__icon__1z9k7 share-module__twitter__2FMBj"></i></a></li><li><button class="share-module__share-default__2Gd6x"><svg width="12" height="12" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M17.954 13.982a4.029 4.029 0 0 0-3.157 1.536L7.93 12.037c.09-.333.155-.676.155-1.038a3.92 3.92 0 0 0-.184-1.124l6.836-3.466a4.028 4.028 0 0 0 3.218 1.607C20.191 8.016 22 6.222 22 4.007 22 1.794 20.191 0 17.956 0c-2.231 0-4.042 1.794-4.042 4.007 0 .363.065.707.156 1.04L7.204 8.53A4.037 4.037 0 0 0 4.041 6.99C1.808 6.99 0 8.786 0 11c0 2.213 1.808 4.008 4.041 4.008a4.037 4.037 0 0 0 3.223-1.61l6.833 3.466c-.107.36-.185.733-.185 1.128 0 2.214 1.81 4.008 4.041 4.008 2.236 0 4.045-1.794 4.045-4.008.001-2.216-1.808-4.01-4.044-4.01z" fill="#fff"></path></svg></button></li></ul></div><div><iframe id="datawrapper-chart-ao1Gl" src="//datawrapper.dwcdn.net/ao1Gl/1/" scrolling="no" frameborder="0" allowtransparency="true" style="width: 0; min-width: 100% !important;" height="400"></iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["ao1Gl"]={},window.datawrapper["ao1Gl"].embedDeltas={"100":400,"200":400,"300":400,"400":400,"500":400,"700":400,"800":400,"900":400,"1000":400},window.datawrapper["ao1Gl"].iframe=document.getElementById("datawrapper-chart-ao1Gl"),window.datawrapper["ao1Gl"].iframe.style.height=window.datawrapper["ao1Gl"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["ao1Gl"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("ao1Gl"==b)window.datawrapper["ao1Gl"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script></div></div></div><div class="story-element story-element-text"><div><p>His government got a windfall gain of nearly $100 billion over three years.</p></div></div><div class="story-element story-element-text story-element-text-blockquote"><div><div><blockquote>Just imagine if it had gifted this largesse to consumers by cutting fuel prices at the pump? What a tax stimulus it would have been for private demand and corporate investment. &nbsp;</blockquote><span class="attribution"></span></div></div></div><div class="story-element story-element-text"><div><p>Or if Modi had used the hundred-billion-dollar war-chest to create a TARP-like(*) facility for stressed banks and infrastructure companies? With one stroke that would have solved our ‘twin balance sheet problem’, unlocking the fetters on growth.</p></div></div><div class="story-element story-element-text"><div><p><em>(*) TARP was the ‘Troubled Asset Relief Programme’ launched by President George Bush and Federal Reserve Chief Ben Bernanke to handle the sub-prime crisis in America in 2008.</em></p></div></div><div class="story-element story-element-text"><div><p>Instead, Modi doubled, even trebled, the taxes on oil to soak up the bonanza; and made the problem worse by spending it on grand welfare programmes that are notoriously inefficient and leaky. To illustrate just one stark example: 200,000 tonnes of grain was illegally diverted using dummy Aadhaar/biometric identities in <em>one district</em> of Uttar Pradesh!</p></div></div><div class="story-element story-element-text story-element-text-bigfact"><div><div><div class="bigfact-title"></div><div class="bigfact-description">Today, this ‘original sin’ has trapped Modi in a pincer.</div></div></div></div><div class="story-element story-element-text"><div><p>As the dollar strengthened, and Brent crude leapt back to $80 per barrel, the Emperor is without his clothes.</p></div></div><div class="story-element story-element-text"><div><ul><li>If he cuts those sky-high taxes, his fiscal arithmetic gets whacked.</li><li>If he rolls back welfare schemes, his political narrative and constituency get shredded.</li><li>But if he does nothing, he risks alienating his nationalist horde who will castigate him for weakening the rupee, a mistaken proxy for India’s pride.</li></ul></div></div><div class="story-element story-element-text"><div><p>So, ladies and gentlemen, the chickens spawned by Modi’s ‘original petrol sin’ are truly coming home to roost.</p></div></div></div><div id="card-7d34ae4f-8efe-490e-bdcc-0e385147372c" class=""><div class="story-element story-element-text"><div><h2>Oppressing Minority Shareholders And Capturing The Regulator</h2></div></div><div class="story-element story-element-text"><div><p><em><strong>This excited a chorus from my audience:</strong></em> Fine, we agree that he messed up India’s oil economy. But one swallow does not make a summer. How can you call him a statist on just one bad call?</p></div></div><div class="story-element story-element-text"><div><p><em><strong>I:</strong></em> Okay then, here’s another egregious instance of oppressing minority shareholders and capturing the regulator. Early this year, the Modi government was woefully short of its disinvestment target. It needed emergency cash. So, it thought up this awful fix for its failure. The public sector oil exploration behemoth, ONGC, was coerced to pay nearly $6 billion to buy the government’s shares in HPCL. The Oil Minister defended this subterfuge to claim that such a “vertical merger” made business sense. But hey, it wasn’t a vertical <em>merger</em> – if that had been done, ONGC would have saved $6 billion, aligning with the interests of millions of shareholders.</p></div></div><div class="story-element story-element-image"><figure class="image-module__imageWrapper__2L7rp"><span class="image-module__expand-icon__3l-wm"></span><img src="//images.assettype.com/bloombergquint%2F2016-08%2F56b16a9d-d7f0-4cfe-a83f-15d85adc3971%2F301232139_1-11.jpg?w=480&amp;auto=format%2Ccompress" srcSet="//images.assettype.com/bloombergquint%2F2016-08%2F56b16a9d-d7f0-4cfe-a83f-15d85adc3971%2F301232139_1-11.jpg?w=250&amp;auto=format%2Ccompress 250w,//images.assettype.com/bloombergquint%2F2016-08%2F56b16a9d-d7f0-4cfe-a83f-15d85adc3971%2F301232139_1-11.jpg?w=480&amp;auto=format%2Ccompress 480w,//images.assettype.com/bloombergquint%2F2016-08%2F56b16a9d-d7f0-4cfe-a83f-15d85adc3971%2F301232139_1-11.jpg?w=640&amp;auto=format%2Ccompress 640w" alt="

Dharmendra Pradhan, India’s oil minister, listens during the Bloomberg Address in New Delhi. (Photographer: Prashanth Vishwanathan/Bloomberg)" class="qt-image"/><figcaption class="story-element-image-title">

Dharmendra Pradhan, India’s oil minister, listens during the Bloomberg Address in New Delhi. (Photographer: Prashanth Vishwanathan/Bloomberg)</figcaption></figure></div><div class="story-element story-element-text"><div><p>Instead, the government had virtually oppressed the rights of minority shareholders by <em>unilaterally</em> picking up cash from ONGC’s balance sheet to fill its own coffers. Worse, it did not stop here. Under the law, ONGC was required to make an open offer for 26 percent additional shares, providing an exit to HPCL’s shareholders who wanted out of this transaction. But the Modi government trotted out a 40-year-old law, the Nationalisation Act, to claim that the “public sector character” of HPCL had not changed, even though control had passed from the Ministry of Petroleum to ONGC. The Securities and Exchange Board of India queued up and waived the open offer!</p></div></div><div class="story-element story-element-text story-element-text-blurb"><div><blockquote>It was naked regulatory capture by the Government of India. The sheer arrogance of ‘big government’ was on display.</blockquote></div></div></div><div id="card-e4ee1281-9827-4215-8b38-0acf4e755077" class=""><div class="story-element story-element-text"><div><h2>An Even Heavier Hand Of Government Control</h2></div></div><div class="story-element story-element-text"><div><p><em><strong>Now the foreign investors fell silent. My words were sinking in. Yet a few voices piped up:</strong></em> Alright, those are two bad instances. This government has really done much better on several other scores. How can you ignore that?</p></div></div><div class="story-element story-element-text"><div><p>I was waiting for this cue. I latched on to it with undisguised glee.</p></div></div><div class="story-element story-element-text"><div><p><em><strong>I:</strong></em> Ah ha, you want more evidence, right? About how Modi swears by the heavy hand of government control instead of the invisible hand of the market? I hope you do not enjoy the sorry spectacle about to unfold before you.</p></div></div><div class="story-element story-element-text"><div><p>After that, I let fly, rat-a-tat-a-tat:</p></div></div><div class="story-element story-element-text"><div><ul><li>An ‘Angel tax’ imposed even before a penny of profit is realised on investments; a small waiver is possible provided you can convince a committee of government secretaries about your ‘innovativeness’.</li><li>Companies <em>forced</em> to borrow 25 percent of their debt from the bond markets.</li><li>Not one bidder for Air India because of ridiculous conditions: no layoffs, no re-branding, no merger with the new parent.</li><li>Coal mines opened to private ownership, but the decision rolled back before any investment was made.</li><li>Pharmaceutical and stent prices capped; decades’ old medicines like Saridon banned.</li><li>Monsanto effectively driven out of the country after their royalties were capped.</li><li>Private traders in Maharashtra to be <em>criminally</em> prosecuted if they buy grain under minimum support prices, free markets be damned.</li></ul></div></div><div class="story-element story-element-text"><div><p>Clearly, my audience had had enough. Most began to get up and leave the hall. Somewhere, a gong rang to announce the cocktail hour. It was time to hit the bar and drown one’s disappointment.</p></div></div></div><div id="card-10f286fa-de9f-4cb4-aaa6-abc9038e1bf3" class=""><div class="story-element story-element-text"><div><p><em>Raghav Bahl is the co-founder and chairman of Quintillion Media, including BloombergQuint. He is the author of two books, viz ‘Superpower?: The Amazing Race Between China’s Hare and India’s Tortoise’, and ‘Super Economies: America, India, China &amp; The Future Of The World’.</em></p></div></div></div><div class="footer-module__syndicated-source__iMyxm">BloombergQuint</div><div class="footer-module__authoritative-section__7_xyN">View<!-- --> <a href="/opinion" target="_blank" class="footer-module__authoritative-section-link__3bBPe">Opinions</a> <!-- -->From Business And Policy Experts On BloombergQuint</div><div class="comment-widget-module__container__1Q9mN"><div class="comment-widget-module__disclaimer__f8RsO"><a class="comment-widget-module__disclaimer-link__2K-a4" target="_blank" href="/terms-of-use#TOC24">Disclaimer</a></div><div id="vuukle-comments-f886eba8-5521-4636-9f81-525db32de754"></div></div></div><div id="sidebar-f886eba8-5521-4636-9f81-525db32de754"><div class="sidebar-module__ad-sidenotes__3rmPJ sidebar-module__sidebar-container__2rm0J"><div class="desktop-only"><div class="sidebar-ad-top content-center"><div class="adunitContainer"><div class="adBox" id="story-sidebar-2_desktop"></div></div></div></div><div class="no-most-read-stories"></div></div><div class="sidebar-ad content-center"><div class="adunitContainer"><div class="adBox" id="story-sidebar-1"></div></div></div></div></section></div></article></div><div data-infinite-scroll="load-more"></div></div></div>
    
      <div id="footer"><footer class="footer-module__footer__3Yd0l" data-reactroot=""><div class="footer-module__container__1TdBV"><div class="footer-module__wrapper__aqwNw"><div class="footer-module__logo__2AfbO"><a class="footer-module__bloombergquint-logo__31xKz" href="/"></a><div class="follow-module__wrapper__3hGEu"><ul class="follow-module__list__foxeo"><li><a href="https://goo.gl/DPK6Hb" target="_blank" rel="nofollow" title="WhatsApp"><i class="follow-module__icon__1mleD follow-module__whatsapp__1JS8-"></i></a></li><li><a href="https://www.facebook.com/bloombergquint" target="_blank" rel="nofollow" title="Facebook"><i class="follow-module__icon__1mleD follow-module__facebook__1oVSL"></i></a></li><li><a href="https://twitter.com/BloombergQuint" target="_blank" rel="nofollow" title="Twitter"><i class="follow-module__icon__1mleD follow-module__twitter__17ejo"></i></a></li><li><a href="https://www.linkedin.com/company/bloombergquint" target="_blank" rel="nofollow" title="LinkedIn"><i class="follow-module__icon__1mleD follow-module__linkedin__wqjab"></i></a></li><li><a href="https://www.youtube.com/c/BloombergQuintNews" target="_blank" rel="nofollow" title="Youtube"><i class="follow-module__icon__1mleD follow-module__youtube__cEoWL"></i></a></li><li><a href="https://www.instagram.com/bloombergquint" target="_blank" rel="nofollow" title="Instagram"><i class="follow-module__icon__1mleD follow-module__instagram__3u02l"></i></a></li><li><a href="#" target="_blank" rel="nofollow" title="Notification"><i class="follow-module__icon__1mleD follow-module__notification__YZXq5"></i></a></li><li class="mobile-only"><a href="https://jiochat.com/channel/600000000667/1" target="_blank" rel="nofollow" title="JioChat"><i class="follow-module__icon__1mleD follow-module__jiochat__fE8mK"></i></a></li><li><a href="/labs/bloombergquint-newsletter-subscription" target="_blank" rel="nofollow" title="Newsletter"><i class="follow-module__icon__1mleD follow-module__newsletter__3xXva"></i></a></li></ul></div></div><div class="footer-module__siteinfo__3tgrG"><div class="footer-module__list__1KAv3"><h6 class="footer-module__heading__3lo1U">Bloomberg Quint</h6><nav class="footer-module__items__3jVfJ"><a class="footer-module__item__2vpS0" href="/business" target="_blank">Business News</a><a class="footer-module__item__2vpS0" href="/gst" target="_blank">GST News</a><a class="footer-module__item__2vpS0" href="/markets?query=read-more" target="_blank">Market News</a><a class="footer-module__item__2vpS0" href="/technology" target="_blank">Tech News</a><a class="footer-module__item__2vpS0" href="/markets/futures-contract" target="_blank">Nifty Futures</a><a class="footer-module__item__2vpS0" href="/politics" target="_blank">Political News</a><a class="footer-module__item__2vpS0" href="/markets/option-chain" target="_blank">Nifty Option Chain</a><a class="footer-module__item__2vpS0" href="/pursuits" target="_blank">Pursuits</a><a class="footer-module__item__2vpS0" href="/global-economics" target="_blank">Global Economics</a><a class="footer-module__item__2vpS0" href="/charts" target="_blank">Charts</a><a class="footer-module__item__2vpS0" href="/union-budget-india" target="_blank">Budget 2018 News</a><a class="footer-module__item__2vpS0" href="/videos" target="_blank">Videos</a></nav></div><div class="footer-module__list__1KAv3"><h6 class="footer-module__heading__3lo1U">Company</h6><nav class="footer-module__items__3jVfJ"><a class="footer-module__item__2vpS0" href="/about-us" target="_blank">About us</a><a class="footer-module__item__2vpS0" href="/terms-of-use" target="_blank">Terms of Use</a><a class="footer-module__item__2vpS0" href="/privacy-policy" target="_blank">Privacy Policy</a><a class="footer-module__item__2vpS0" href="/sitemap" target="_blank">Sitemap</a><a class="footer-module__item__2vpS0" href="/stories.rss" target="_blank">RSS</a><a class="footer-module__item__2vpS0" href="https://soundcloud.com/bloombergquint" target="_blank" rel="noopener noreferrer">Podcast</a></nav></div><div class="footer-module__list__1KAv3"><a class="footer-module__bloomberg-logo__5ElDv" href="https://www.bloomberg.com"></a><a class="footer-module__thequint-logo__3PT60" href="https://thequint.com"></a></div></div></div></div><div class="footer-module__copyright__3YuqR"><div class="footer-module__links__1E5AJ"><a class="footer-module__link__1dIxF" href="https://www.bloomberg.com">© 2018 Bloomberg L.P. All Rights Reserved</a><a class="footer-module__link__1dIxF" href="/">© 2018 BloombergQuint. All Rights Reserved</a><a class="footer-module__link__1dIxF" href="https://www.thequint.com">© 2018 TheQuint. All Rights Reserved</a><a class="footer-module__link__1dIxF footer-module__credits__3LHw5" href="http://www.quintype.com/">© Powered by Quintype</a></div></div></footer></div>
    
    <script type="text/javascript" src="https://fea.assettype.com/bloombergquint/assets/app-2027d6825710e6eb4416.js" id="app-js" async></script>
    <script type="application/json" id="initial-page">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</script>
    
      <div id="zeotap-f886eba8-5521-4636-9f81-525db32de754"></div>
<script type="text/javascript">
  if (window.screen.width < 600) {
    var container = document.getElementById('zeotap-f886eba8-5521-4636-9f81-525db32de754');
    container.innerHTML =
      '<iframe style="display:none" src="https://spl.zeotap.com/?env=mWeb&zdid=336&zctry=India&zpg=opinion&eventType=map"></iframe>';
  }
</script>    
 </body>
</html>
