<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Philip Morris Says Cigarettes May Start Disappearing in a Decade</title><link rel="canonical" href="https://www.bloombergquint.com/business/philip-morris-says-cigarettes-may-start-disappearing-in-a-decade"/><meta name="news_keywords" content="ALLTOP,BUSINESS,COS,NORTHAM,TOP,US,WWTOP,WORLD,INDUSTRIES,CONS,GOV,RET,CONSS,GEN,HEA,Bloomberg,WWTOPEU"/><meta name="original-source" content="https://www.bloomberg.com/news/articles/2020-06-30/philip-morris-says-cigarettes-may-start-disappearing-in-a-decade"/><meta name="description" content="(Bloomberg) -- Philip Morris International Inc. signaled that cigarettes may start becoming obsolete within a decade in some markets as smokers switch to alternative products for nicotine."/><meta name="title" content="Philip Morris Says Cigarettes May Start Disappearing in a Decade"/><meta name="keywords" content="ALLTOP,BUSINESS,COS,NORTHAM,TOP,US,WWTOP,WORLD,INDUSTRIES,CONS,GOV,RET,CONSS,GEN,HEA,Bloomberg,WWTOPEU"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.bloombergquint.com/business/philip-morris-says-cigarettes-may-start-disappearing-in-a-decade"/><meta property="og:title" content="Philip Morris Says Cigarettes May Start Disappearing in a Decade"/><meta property="og:description" content="Philip Morris Says Cigarettes May Start Disappearing in a Decade"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Philip Morris Says Cigarettes May Start Disappearing in a Decade"/><meta name="twitter:description" content="Philip Morris Says Cigarettes May Start Disappearing in a Decade"/><meta name="twitter:image" content="https://gumlet.assettype.com/bloombergquint%2F2018-08%2F3a8e2237-2edb-4494-bcf2-231993fb6108%2FBLOOMBERG_LOGO.png?rect=0%2C56%2C1920%2C1008&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image" content="https://gumlet.assettype.com/bloombergquint%2F2018-08%2F3a8e2237-2edb-4494-bcf2-231993fb6108%2FBLOOMBERG_LOGO.png?rect=0%2C56%2C1920%2C1008&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:creator" content="Corinne Gretler"/><meta name="twitter:site" content="@BloombergQuint"/><meta property="og:site_name" content="BloombergQuint"/><meta/><script type="application/ld+json">{"headline":"Philip Morris Says Cigarettes May Start Disappearing in a Decade","image":{"@type":"ImageObject","url":"https://gumlet.assettype.com/null?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://www.bloombergquint.com/business/philip-morris-says-cigarettes-may-start-disappearing-in-a-decade","datePublished":"2020-06-30T09:56:40Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bloombergquint.com/"},"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Bloomberg Quint","url":"https://www.bloombergquint.com/","logo":{"@type":"ImageObject","url":"https://www.bloombergquint.com/bq-logo.png"}},"author":[{"@type":"Person","givenName":"Corinne Gretler","name":"Corinne Gretler"}],"keywords":[],"articleBody":"(Bloomberg) -- Philip Morris International Inc. signaled that cigarettes may start becoming obsolete within a decade in some markets as smokers switch to alternative products for nicotine..“I am convinced it is possible to completely end cigarette sales in many countries within 10 to 15 years,” Chief Executive Officer Andre Calantzopoulos said in a sustainability report published Tuesday. He said the help of regulators is needed to make that possible..The maker of Marlboro and Chesterfield cigarettes has been saying it sees a “smoke-free future,” and now has started giving a concrete timeline. Philip Morris has a lead in smoking alternatives with its IQOS heated-tobacco device, though competitors such as Juul has been nipping at its heels. The company gets almost a fifth of its revenue from non-combustible products..While the company insists its smoking alternatives are less harmful than cigarettes, some health groups have expressed concern that heat-not-burn products expose consumers to other toxins and argue long-term effects are not yet known. The U.S. Food and Drug Administration approved IQOS for sale in the U.S. last year, though stopped short of ruling whether it can be marketed as less risky than cigarettes..The company set a target three years ago that at least 40 million adult smokers will have stopped smoking and switched to its smoke-free products by 2025. Philip Morris estimates nearly 14 million consumers were IQOS users at the end of 2019, with almost 10 million having quit cigarettes. There are some 1.3 billion tobacco users globally, according to the World Health Organization..Michael R. Bloomberg, founder and majority owner of Bloomberg News parent Bloomberg LP, has campaigned and given money in support of a U.S. ban on flavored e-cigarettes and tobacco..©2020 Bloomberg L.P.","dateCreated":"2020-06-30T09:56:40Z","dateModified":"2020-06-30T16:57:17Z","name":"Philip Morris Says Cigarettes May Start Disappearing in a Decade","articleSection":"Business News","alternativeHeadline":"","description":"Philip Morris Says Cigarettes May Start Disappearing in a Decade","isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"}],"@type":"NewsArticle","@context":"http://schema.org"}</script>    <link href="/manifest.json" rel="manifest">
    <meta content="width=device-width, initial-scale=1" name="viewport">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="#2b00f7" name="apple-mobile-web-app-status-bar-style">
    <meta content="BloombergQuint" name="apple-mobile-web-app-title">
    <meta name="google-site-verification" content="Pr4inmD83OWw38j0P4qWK9cPf1YJpCVmbyDJz8BLG7Q">
    <meta name="twitter:widgets:csp" content="on">
    <meta property="fb:pages" content="1549125462051884" />
    <!-- Preconnect to these domains for performance imporovement -->
    <link rel="preconnect" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preconnect" href="https://websdk.moengage.com" crossorigin />
    <link rel="preconnect" href="https://cdn-ssl.vidible.tv" crossorigin />
    <link rel="preconnect" href="https://cdn.moengage.com" crossorigin />
    <link rel="preconnect" href="https://adservice.google.com" crossorigin />
    <link rel="preconnect" href="https://adservice.google.co.in" crossorigin />
    <link rel="preconnect" href="https://www.googletagservices.com" crossorigin />
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin />
    <link rel="preconnect" href="https://checkout.razorpay.com" crossorigin />
    <link rel="preconnect" href="https://api.razorpay.com" crossorigin />
    <link rel="preconnect" href="https://moengagewebsdk.imgix.net" crossorigin />
    <link rel="preconnect" href="https://a.quora.com" crossorigin />
    <link rel="preconnect" href="https://www.google-analytics.com" crossorigin />
    
    <style>@font-face{font-display:swap;font-family:'Gentium Basic';font-style:italic;font-weight:400;src:local('Gentium Basic Italic'),local('GentiumBasic-Italic'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/WnzjHAw9aB_JD2VGQVR80We3LAi5iho9.woff) format('woff')}@font-face{font-display:swap;font-family:'Gentium Basic';font-style:italic;font-weight:700;src:local('Gentium Basic Bold Italic'),local('GentiumBasic-BoldItalic'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/WnzmHAw9aB_JD2VGQVR80We3LAixMT8ub6KK.woff) format('woff')}@font-face{font-display:swap;font-family:'Gentium Basic';font-style:normal;font-weight:400;src:local('Gentium Basic'),local('GentiumBasic'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/Wnz9HAw9aB_JD2VGQVR80We3LA2Jjg.woff) format('woff')}@font-face{font-display:swap;font-family:'Gentium Basic';font-style:normal;font-weight:700;src:local('Gentium Basic Bold'),local('GentiumBasic-Bold'),url(https://fonts.gstatic.com/s/gentiumbasic/v9/WnzgHAw9aB_JD2VGQVR80We3JLasnT0eaw.woff) format('woff')}@font-face{font-display:swap;font-family:Roboto;font-style:italic;font-weight:300;src:local('Roboto Light Italic'),local('Roboto-LightItalic'),url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TjASc6CsI.woff) format('woff')}@font-face{font-display:swap;font-family:Roboto;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-display:swap;font-family:Roboto;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-display:swap;font-family:Roboto;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-display:swap;font-family:Roboto;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-display:swap;font-family:Roboto;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style>
    <style>@font-face {font-display:swap;font-family: "BloombergIcons"; src: url() format("embedded-opentype"), url() format("woff"), url() format("truetype"), url() format("svg"); }</style>
    <style>
        body.fonts-loaded {--roboto: Roboto, sans-serif;--gentium-basic: Gentium Basic, serif;}
      </style>
    <style type="text/css">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</style>
      <style data-href="https://fea.assettype.com/bloombergquint/assets/story-2e147bc87a425460dc25.css">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</style>
      <link rel="preload" href="https://fea.assettype.com/bloombergquint/assets/story-92107a5e88e126764b19.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/bloombergquint/assets/vendors~list~story~subscribe~videos-92107a5e88e126764b19.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/bloombergquint/assets/vendors~list~story~videos-92107a5e88e126764b19.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/bloombergquint/assets/vendors~story~subscribe-92107a5e88e126764b19.js" as="script">
      <link rel="preload" href="https://fea.assettype.com/bloombergquint/assets/vendors~story-92107a5e88e126764b19.js" as="script">
    
        
        <link rel="amphtml" href="/amp/business/philip-morris-says-cigarettes-may-start-disappearing-in-a-decade">
    
    <link rel="shortcut icon" href="/icons/favicon.ico" type="image/x-icon">
<link rel="icon" href="/icons/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/icons/android-icon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/icons/favicon-16x16.png" sizes="16x16" />
<meta name="msapplication-TileColor" content="#2b00f7">
<meta name="msapplication-TileImage" content="/icons/mstile-144x144.png" />
<meta name="theme-color" content="#2b00f7">
    <script>
  var eventMethod = window.addEventListener
    ? 'addEventListener'
    : 'attachEvent';
  var eventer = window[eventMethod];
  var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
  var resizeIframe = function(data) {
    var iframesList = document.querySelectorAll('[id*="' + data.iframe + '"]');
    var iframeContainer = iframesList[iframesList.length - 1];
    var iframeParent = iframeContainer.parentNode;
    iframeParent.style.width = data.dimensions[0];
    iframeParent.style.height = data.dimensions[1];
    iframeContainer.setAttribute('width', data.dimensions[0]);
    iframeContainer.setAttribute('height', data.dimensions[1]);
  };
  var replaceAdContent = function(data) {
    var adUnitsList = document.querySelectorAll('div[id*="' + data.adUnit + '"]');
    var adUnitContainer = adUnitsList[adUnitsList.length - 1];
    adUnitContainer.innerHTML = data.content;
    var scriptTag = document.createElement('script');
    scriptTag.innerHTML = data.script;
    adUnitContainer.appendChild(scriptTag);
  };
  var runDFPScript = function(data) {
    var scriptTag = document.createElement('script');
    scriptTag.innerHTML = data.script;
    document.body.appendChild(scriptTag);
  };
  // Listen to message from child window
  eventer(
    messageEvent,
    function(e) {
      var data = e.data;
      var eventName = data.message;
      if (eventName === 'adContentAvailable') {
        replaceAdContent(data);
      } else if (eventName === 'runDFPScript') {
        runDFPScript(data);
      } else if (eventName === 'resizeIframe') {
        resizeIframe(data);
      }
    },
    false
  );
</script>
    
    <script type="text/javascript">
  function addLinkToCopy() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();
    var pagelink = "<br /><br /> Read more at: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />Copyright &copy; BloombergQuint";
    var copytext = selection.toString().substring(0,400) + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
    body_element.removeChild(newdiv);
    }, 0);
  }
  document.oncopy = addLinkToCopy;
</script>

<style>
  @media print {
    .story-element:first-child p:first-child {
      display: inline;
    }
    .story-element:first-child p {
      display: none;
    }
    .story-element:first-child {
      display: inline;
    }
    .story-element:first-child::after {
      content: " -- To read the full article, please visit: https://www.bloombergquint.com";
    }
    .story-element {
      display: none;
    }
  }
</style>
    <script>
  if (window.navigator.userAgent.match(/Trident\/7\./)) {
    window.location = '/not-supported';
  }
</script>
    
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch" />
    
    
<script>if(!window.dataLayer)window.dataLayer = [];</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5FL4F');</script>
    
    
    <script>
  var _comscore = _comscore || [];
  window.COMSCORE_OPTS = { c1: "2", c2: "20519288" };
  _comscore.push(COMSCORE_OPTS);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    s.defer = true;
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=20519288&cv=2.0&cj=1" />
</noscript>
    
    
    
      <link rel="preconnect" href="https://ping.chartbeat.net" crossorigin />
<script type='text/javascript'>
  (function () {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = '64214';
    _sf_async_config.domain = 'bloombergquint.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    var n = document.getElementsByTagName('script')[0];
    e.type = 'text/javascript';
    e.defer = true;
    e.src = '//static.chartbeat.com/js/chartbeat.js';
    n.parentNode.insertBefore(e, n);
  }
  loadChartbeat();
})();
</script>
    
    
      <!-- Quora Pixel Code (JS Helper) -->
<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.defer=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', '5360cdc0b4cf451684d3b89728952297');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/5360cdc0b4cf451684d3b89728952297/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
    
    
      <!-- Start: LinkedIn tracking code -->
<script type="text/javascript">
_linkedin_data_partner_id = "197707";
(function() {
    var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";
    b.defer = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);
})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=197707&fmt=gif" />
</noscript>
<!-- End: LinkedIn tracking code -->

    
    
    
      <!-- Start: Referral Data -->
<script>
  var referralDomainSrc = document.referrer;
  var urlParts = referralDomainSrc.replace('http://','').replace('https://','').replace('www.','').split(/[/?#]/);
  if (typeof(Storage) !== "undefined" && !urlParts[0].includes('bloombergquint')) {
    localStorage.referralsource = urlParts[0];
  }
  window.referralsource = localStorage.referralsource;
</script>
<!-- End: Referral Data -->
    
    
      <!-- OptinMonster - https://optinmonster.com -->
<link rel="preconnect" href="https://api.opmnstr.com" crossorigin />
<script>var om21060_24097,om_load_jquery=!1,om21060_24097_poll=function(){var e=0;return function(t,n){clearInterval(e),e=setInterval(t,n)}}();!function(e,t,n){if(e.getElementById(n))om21060_24097_poll(function(){if(window.om_loaded&&!om21060_24097)return(om21060_24097=new OptinMonsterApp).init({a:24097,staging:0,dev:0,beta:0})},25);else{var a=!1,o=e.createElement("script");o.id=n,o.src="https://a.optmstr.com/app/js/api.min.js",o.defer=!0,o.onload=o.onreadystatechange=function(){if(!(a||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState))try{a=om_loaded=!0,(om21060_24097=new OptinMonsterApp).init({a:24097,staging:0,dev:0,beta:0}),o.onload=o.onreadystatechange=null}catch(e){}},(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}}(document,0,"omapi-script");</script>
<!-- / OptinMonster -->
    
    
      <script type='text/javascript'>
  window.currentPage = {"Storytype":"story","Storytemplate":"story","sectionid":1292,"subsectionid":null,"tag":[64699,64711,64718,64752,64758,64761,64768,64772,64807,64856,64900,65079,65092,65132,65167,93269,1038856],"syndicatedcontent":true,"syndicationsource":"Bloomberg"};
</script>    
    
      <script type="text/javascript">
  (function(i,s,o,g,r,a,m,n){
i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};
f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile',
'add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];
for(k in f){t[f[k]]=q(f[k]);}
a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.defer=1;a.src=g;m.parentNode.insertBefore(a,m);
i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};
})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');

  Moengage = moe({
    app_id: "6EUGCOPU0VTT63N7VWBVILZ3",
    debug_logs: 0
});
</script>
    
    
      <script async type='text/javascript' src="https://www.accesstype.com/frontend/accesstype.js?key=ZrBEw649b1XLCJkAN6LyHi5A
" >
</script>
    
    
    
    <!-- Global site tag (gtag.js) - Google Ads: 706135280 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-706135280"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'AW-706135280');
    </script>
    
  <script>
    !function (e, t, n, s, u, a) {
    e.twq || (s = e.twq = function () {
      s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
    }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
      a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
     /* Insert Twitter Pixel ID and Standard Event data below */
    twq('init', 'o19nx');
    twq('track', 'PageView');
  </script>
  <script type="text/javascript">
      window.GUMLET_CONFIG = {
        hosts: [{ current:  "gumlet.assettype.com" , gumlet: "gumlet.assettype.com" }],
        lazy_load: true,
        auto_webp: true
      }
  </script>
  <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>
  </head>

  <body>
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5FL4F" height="0"
    width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>window.onload = function () {
        try {
          window.dataLayer && window.dataLayer.push({
            event: 'pageview',
            section: 'NA',
            location: window.location.pathname.substring(1),
            dimension6: window.ga && window.ga.getAll && window.ga.getAll()[0] ? window.ga.getAll()[0].get('clientId') : 'NA',
            dimension47: window.matchMedia('(display-mode: standalone)').matches ? "true" : "false"
          });
        }
        catch (err) {}
      }
    </script>
    
      <script>window.onscroll = function () {
        try {
          window.scrollY === 0 && window.dataLayer && window.dataLayer.push({
            event: 'pageview',
            section: 'NA',
            location: window.location.pathname.substring(1),
            dimension6: window.ga && window.ga.getAll && window.ga.getAll()[0] ? window.ga.getAll()[0].get('clientId') : 'NA',
            dimension47: window.matchMedia('(display-mode: standalone)').matches ? "true" : "false"
          });
        }
        catch (err) {}
      }
    </script>
    
    
    
      <script>
        window.sessionStorage.removeItem('previousSection');
      </script>
    
    
      <div id="header"><header id="bq-header"><div class="tophat-menu-module__tophat-container__2CiG6"><div class="container"><div class="tophat-menu-module__head__gnYke"><a class="tophat-menu-module__head-link__1WEBh" href="#">Bloomberg the Company &amp; Its Products</a><a class="tophat-menu-module__head-link__1WEBh" target="_blank" href="https://www.thequint.com/">The Quint</a></div><div class="tophat-menu-module__body__1UqKY"><button class="tophat-menu-module__close__2YZtX"></button><section class="tophat-menu-module__grid__2KdGV"><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Bloomberg</h4><div class="tophat-menu-module__text-content__3CG8_"> Bloomberg | Quint is a multiplatform, Indian business and financial news company. We combine Bloomberg’s global leadership in business and financial news and data, with Quintillion Media’s deep expertise in the Indian market and digital news delivery, to provide high quality business news, insights and trends for India’s sophisticated audiences.</div></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Company</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/careers/?utm_source=bloomberg-menu">Careers</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/diversity-inclusion/?utm_source=bloomberg-menu">Diversity &amp; Inclusion</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/philanthropy/?utm_source=bloomberg-menu">Philanthropy &amp; Engagement</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/bcause/?utm_source=bloomberg-menu">Sustainability</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/company/technology/?utm_source=bloomberg-menu">Technology</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/company/bloomberg-facts/?utm_source=bloomberg-menu">History &amp; Facts</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Financial Products</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/professional/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-CORE-bbgmenu">Bloomberg Terminal</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergtradebook.com/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-02-13-TBOOK-bbgmenu">Bloomberg Tradebook</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergbriefs.com/?utm_source=bloomberg-menu">Bloomberg Briefs</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergindexes.com/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-05-13-INDEXES-bbgmenu">Bloomberg Indices</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergsef.com/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-08-13-SEF-bbgmenu">Bloomberg SEF</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://about.bloomberginstitute.com/?utm_source=bloomberg-menu">Bloomberg Institute</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Enterprise Products</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/enterprise/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-09-13-ES-bbgmenu">Enterprise Solutions</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/trading-solutions/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-09-13-TS-bbgmenu">Trading Solutions</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/vault/?utm_source=bloomberg-menu&amp;amp;bbgsum=DG-WS-09-13-ES-BVAULT-bbgmenu">Bloomberg Vault</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergpolarlake.com/?utm_source=bloomberg-menu">Bloomberg PolarLake</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Media</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/?utm_source=bloomberg-menu">Bloomberg</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/politics/?utm_source=bloomberg-menu">Bloomberg Politics</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergview.com/?utm_source=bloomberg-menu">Bloomberg View</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/gadfly/?utm_source=bloomberg-menu">Bloomberg Gadfly</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/live?utm_source=bloomberg-menu">Bloomberg Television</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/audio/?utm_source=bloomberg-menu">Bloomberg Radio</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/mobile/?utm_source=bloomberg-menu">Bloomberg Mobile Apps</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/company/news-bureaus/?utm_source=bloomberg-menu">News Bureaus</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Customer Support</h4><div class="tophat-menu-module__text-content__3CG8_"><label class="tophat-menu-module__text-content-label__1NahN">Americas</label>+1 212 318 2000</div><div class="tophat-menu-module__text-content__3CG8_"><label class="tophat-menu-module__text-content-label__1NahN">Europe, Middle East, &amp; Africa</label>+44 20 7330 7500</div><div class="tophat-menu-module__text-content__3CG8_"><label class="tophat-menu-module__text-content-label__1NahN">Asia Pacific</label>+65 6212 1000</div></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Communications</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/company/announcements/?utm_source=bloomberg-menu">Press Announcements</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/company/press-contacts/?utm_source=bloomberg-menu">Press Contacts</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Industry Products</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://about.bgov.com/?utm_source=bloomberg-menu">Bloomberg Government</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bna.com/?utm_source=bloomberg-menu">Bloomberg Law/BNA</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/https://bol.bna.com/?utm_source=bloomberg-menu">Bloomberg Big Law</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://about.bnef.com/?utm_source=bloomberg-menu">Bloomberg New Energy Finance</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Media Services</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloombergmedia.com/?utm_source=bloomberg-menu">Advertising</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/content-service/?utm_source=bloomberg-menu">Bloomberg Content Service</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberglive.com/?utm_source=bloomberg-menu">Bloomberg Live Conferences</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Follow Us</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.facebook.com/Bloomberglp">Facebook</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/https://twitter.com/bloomberg">Twitter</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/https://www.linkedin.com/company/2494">LinkedIn</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/https://instagram.com/bloomberg">Instagram</a></li></ul></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a"></h4><div class="tophat-menu-module__text-content__3CG8_"></div></div><div class="tophat-menu-module__grid-item__vGj0X"><h4 class="tophat-menu-module__grid-headline__mGd9a">Bloomberg Customers</h4><ul class="tophat-menu-module__list__6HmjE"><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/https://bba.bloomberg.net/?utm_source=bloomberg-menu">Bloomberg Anywhere Remote Login</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://www.bloomberg.com/professional/systems-support/downloads/?utm_source=bloomberg-menu">Download Software</a></li><li class="tophat-menu-module__list-item__3PC5s"><a target="_blank" class="tophat-menu-module__list-link__1CkIt" href="/http://service.bloomberg.com/portal/sessions/new?utm_source=bloomberg-menu">Service Center</a></li></ul></div></section></div></div></div><div class="content-center desktop-only"></div><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="navbar-module__navbar__2usmM" id="navbar" style="background-color:"><div class="container navbar-module__navbar-inner-container__2-RlF"><div class="navbar-module__left-items__23rDo"><button class="sidepane-module__hamberger-menu__TeijD"><span class="sidepane-module__hamberger-menu-inner__3wuhS"></span></button><div class="sidepane-module__container__UPDuF"><div class="sidepane-module__head__J9PJn" style="background-color:"><h2 class="sidepane-module__bq-logo-container__jmCSe header-module__bq-logo-container__2EYOy"><a class="sidepane-module__bq-logo-link__6uWTj header-module__bq-logo-link__386Ld" href="/">BloombergQuint</a></h2></div><div class="sidepane-module__body__2uljj"><nav class="sidepane-module__menu__3F1r6"><ul class="sidepane-module__menu-list__3H3Mn"><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/markets">Markets</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/business">Business</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/bq-blue-exclusive">BQ Blue Exclusive</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/videos">Videos</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/coronavirus-outbreak">Coronavirus Pandemic</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/opinion">Opinion</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/law-and-policy">Law And Policy</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/mutual-funds">Mutual Funds</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/bqlearning">BQ Learning</a></li><li class="sidepane-module__item__3e9br"><a class="sidepane-module__link__2bahB" href="/economy-finance">Economy &amp; Finance</a></li></ul></nav></div></div><div role="backdrop-panel" class="sidepane-module__backdrop__1Lsvc"></div><h2 class="navbar-module__bq-logo-container__vbulu"><a href="/" class="navbar-module__bq-logo-link__zZEHU">BloombergQuint</a></h2><div class="desktop-menu-module__container__1r3E-"><nav class="desktop-menu-module__menu__1_14t" data-test-id="navbar_story"><ul class="desktop-menu-module__menu-list__11-fZ desktop-menu-module__active-first__3LBgL"><li class="desktop-menu-module__item__3ttt9"><a href="/markets" class="desktop-menu-module__link__J2sji">Markets</a></li><li class="desktop-menu-module__item__3ttt9"><a href="/business" class="desktop-menu-module__link__J2sji">Business</a></li><li class="desktop-menu-module__item__3ttt9"><a href="/bq-blue-exclusive" class="desktop-menu-module__link__J2sji">BQ Blue Exclusive</a></li><li class="desktop-menu-module__item__3ttt9"><a href="/videos" class="desktop-menu-module__link__J2sji">Videos</a></li><li class="desktop-menu-module__item__3ttt9"><a href="/coronavirus-outbreak" class="desktop-menu-module__link__J2sji">Coronavirus Pandemic</a></li></ul></nav><button data-test-id="navbar_arrow" class="desktop-menu-module__navigator__1AgIb desktop-menu-module__active__2jLHM"></button></div></div><div class="search-bar-module__container__lncIB"><div class="search-bar-module__form__BKYEc"><form action="/search" method="get"><input type="search" class="search-bar-module__input__5XIZo" placeholder="Search for News &amp; Stock Quotes" name="q"/></form></div><button class="search-bar-module__search-button__2Y34S"></button></div><div class="navbar-module__right-items__1lFyB"><div class="notifications-m__container__bYEPc"><div data-testid="notification-button" class="notifications-m__button-holder__1CU0S"><div class="notifications-m__icon__2WXWQ" style="background-image:url(https://fea.assettype.com/bloombergquint/assets/notification-icon-white-66d3988f6ecce365e069.svg)"></div></div></div></div></div></div></div></div><div></div><div class="ad-reset-height"></div></header></div>
    
    <div id="container"><div><div data-infinite-scroll="0" style="min-height:50px"><article id="story-88a257d5-3673-4304-bf50-c8b0a9b18859" class="story-page"><div class="reddit-card "></div><div class="reddit-embed"></div><canvas class="hide-element" width="1" height="1"></canvas><object class="hide-element" width="1" height="1"></object><div class="header-module__default-hero-image__j6LdZ"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1425 200"><defs><linearGradient x1="50%" y1="0%" x2="50%" y2="96.345%" id="c"><stop stop-color="#2C02F7" offset="0%"></stop><stop stop-color="#FFF" offset="100%"></stop></linearGradient><path id="b" d="M1283 182h1425v360H1283z"></path><path id="d" d="M1356 523L0 294 1356 0z"></path><pattern id="e" width="4.8" height="4.8" x="1279.2" y="147.2" patternUnits="userSpaceOnUse"><use xlink:href="#a" transform="scale(.1)"></use></pattern><image id="a" width="48" height="48" xlink:href="data:image/png;base64,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"></image></defs><g transform="translate(-1283 -181)" fill="none" fill-rule="evenodd"><use fill="url(#c)" xlink:href="#b"></use><path fill="#000" opacity="0.5" d="M2708 523L1352 294 2708 0z"></path><path fill="#000" opacity="0.5" d="M1284 433l1425-182v-70H1284z"></path><use fill="#FFF" opacity="0.2" transform="matrix(-1 0 0 1 1356 0)" xlink:href="#d"></use><path fill="url(#e)" d="M1284 152h1425v370H1284z"></path><path fill="#FFF" d="M1794 367l-512 66v131l1458 28-26-69z"></path></g></svg></div><div class="container story-base-template-module__body-container__LCIRt"><section class="story-base-template-module__story-body__32_O-"><div class="story-base-template-module__story-content__3hwxe"><h1 class="story-base-template-module__story-headline__278wr">Philip Morris Says Cigarettes May Start Disappearing in a Decade</h1><div class="authors-module__author-info__C8zNP"><ul class="authors-module__author-handlers__3Baf9"><li class="authors-module__author__MTSY9"><a target="_blank" rel="noreferrer noopener" href="/author/28666/corinne-gretler" class="authors-module__author-link__JYkUR authors-module__author-name__O3mvi">Corinne Gretler</a></li></ul><div data-testid="bookmark" class="bookmark-m__container__23o1v"><div class="bookmark-m__icon__1TEOU"><div style="width:24px;height:24px"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-testid="bookmark-icon"><path fill="#ffffff" fill-rule="evenodd" stroke="#023048" stroke-width="1" d="M4.5 21.754l7.375-4.302 7.375 4.302V3.594a1.4 1.4 0 00-.428-1.041 1.4 1.4 0 00-1.04-.428H5.968a1.4 1.4 0 00-1.041.428 1.4 1.4 0 00-.428 1.04v18.161z"></path></svg></div></div><div class="desktop-only bookmark-m__text__1gm57">Bookmark</div></div></div><div class="story-base-template-module__story-content-head__1WcR6"><div class="published-info-module__published-info__3611I"><time class="desktop-hidden published-info-module__published-on___M8Y9">Jun 30 2020, 3:26 PM</time><time class="desktop-hidden published-info-module__updated-on__2JWey">Jun 30 2020, 10:27 PM</time><time class="desktop-only published-info-module__published-on___M8Y9">June 30 2020, 3:26 PM</time><time class="desktop-only published-info-module__updated-on__2JWey">June 30 2020, 10:27 PM</time></div></div><div class="mobile-only"><div class="content-center story-top-ad"></div></div><div><div id="card-ed127602-ced6-4261-bdb1-b6c19704da65" class=" paywall print-story-card"><div class="story-element story-element-text"><div>(Bloomberg) -- Philip Morris International Inc. signaled that cigarettes may start becoming obsolete within a decade in some markets as smokers switch to alternative products for nicotine.</div></div></div></div><div class="story-base-template-module__loader-container__1Sgt8"><svg data-testid="loader" xmlns="http://www.w3.org/2000/svg" width="66" viewBox="-14 15 100 57"><circle fill="#f86d1a" cx="6" cy="40" r="10"><animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.1"></animate></circle><circle fill="#f86d1a" cx="36" cy="40" r="10"><animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.2"></animate></circle><circle fill="#f86d1a" cx="66" cy="40" r="10"><animate attributeName="opacity" dur="1s" values="0;1;0" repeatCount="indefinite" begin="0.3"></animate></circle></svg></div><div class="footer-module__syndicated-source__iMyxm">Bloomberg</div><div class="footer-module__services__1ZOTh">Missing BloombergQuint&#x27;s WhatsApp service? Join our<!-- --> <a href="https://t.me/bloombergquint" target="_blank" rel="nofollow noopener noreferrer">Telegram channel</a> <!-- -->or activate<!-- --> <a href=" https://www.bloombergquint.com/subscribe-push-notification" target="_blank" rel="nofollow noopener noreferrer">Website Notifications.</a></div><div class="footer-module__authoritative-section__7_xyN">Stay Updated With<!-- --> <a href="/business" target="_blank" rel="noopener noreferrer" class="footer-module__authoritative-section-link__3bBPe">Business News</a> <!-- -->On BloombergQuint</div><div class="comment-widget-module__container__1qQcw"><div class="comment-widget-module__disclaimer__2cSzm"><a class="comment-widget-module__disclaimer-link__28Uj6" target="_blank" href="/terms-of-use#TOC24">Disclaimer</a></div><div id="vuukle-comments-88a257d5-3673-4304-bf50-c8b0a9b18859"></div></div></div><div id="sidebar-88a257d5-3673-4304-bf50-c8b0a9b18859"><div class="sidebar-ad-top content-center desktop-only"></div><div class="sidebar-module__ad-sidenotes__3rmPJ sidebar-module__sidebar-container__2rm0J"><div class="desktop-only"><div class="sidebar-ad-top content-center"></div></div><div class="no-most-read-stories"></div></div><div class="sidebar-ad content-center"></div></div></section></div></article></div><div data-infinite-scroll="load-more"></div></div><div class="content-center ad-responsive"></div><div class="ad-container"><div class="desktop-only desktop-sticky-ad-m__sticky-responsive-ad__2ahlj desktop-sticky-ad-m__color__1k5qF desktop-sticky-ad-m__reduceZindex__1SMXo"><button class="desktop-sticky-ad-m__close-button__1KtvC"><svg width="21" height="21" viewBox="0 0 21 21" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-168 -859)" fill-rule="nonzero"><g id="Group-12-Copy" transform="translate(168 859)"><g id="Group-16"><rect id="Rectangle-14" fill="transparent" width="24" height="24"></rect><g id="Group-36" transform="rotate(45 1.257 16.243)" stroke="#707882" stroke-linecap="square" stroke-width="2"><path d="M5.5,0.5 L5.5,11.5" id="Line-6"></path><path d="M11,6 L0,6" id="Line-6"></path></g></g></g></g></g></svg></button></div></div></div>
    
      <div id="footer"></div>
    
    <div id="miniLiveTvPlayer"></div>
    <div id="traffic-track"></div>
    <div id="loading-indicator"></div>
    <script type="application/json" id="initial-page">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</script>
    <script type="text/javascript" src="https://fea.assettype.com/bloombergquint/assets/app-92107a5e88e126764b19.js" id="app-js" async></script>
    
      
<div id="sw-wrapper">
  <style>
    #sw-wrapper {
      position: fixed;
      padding: 0 40px 0 0;
      background-color: #ffffff;
      align-items: center;
      margin: auto;
      box-shadow: 0 0 10px 0 rgba(0, 0, 0, .19);
      bottom: 0;
      z-index: 10001;
      display: none;
      right: 0;
      left: 0;
      margin-bottom: 120px;
      width: 600px;
      align-items: center;
      justify-content: space-between;
    }
    .sw-wrapper--container {
      display: flex;
      margin-left: -50px;
    }
    .sw-app {
      font-weight: 700;
      margin: 0 16px;
      display: flex;
      flex-direction: column;
      justify-content: center;
      flex-grow:1;
    }
    .sw-app h3 {
      margin: 5px 0;
    }
    .sw-url {
      color: #aaaaaa;
      font-size: 12px;
    }
    #sw-wrapper .sw-wrapper--image {
      width: 56px;
      border-radius: 9px;
    }
    #sw-wrapper #service-worker-popup {
      border: 0;
      border-radius: 0;
      bottom: 32px;
      background-color: #023048;
      text-transform: uppercase;
      color: #ffffff;
      padding: 4px 24px;
      font-size: 12px;
      margin-left: 30px;
      font-weight: bold;
      line-height: 2;
      letter-spacing: 1px;
    }
    #sw-wrapper #pwa-install-close-dialog {
      position: absolute;
      right: 0;
      top: 0;
      align-self: flex-end;
      border: 0;
      background-color: transparent;
      color: #000000;
      padding: 8px;
    }
    #sw-wrapper #pwa-install-close-dialog svg {
      width: 24px
    }
    .curved-rectangle {
      width: 80px;
      height: 120px;
      background-color: #023048;
      border-top-right-radius: 15% 50%;
      border-bottom-right-radius: 15% 50%;
    }
    @media (max-width:767px) {
      #sw-wrapper {
        width: 75%;
        justify-content: start;
        padding: 5px;
        bottom: 50px;
        flex-direction: column;
      }
      #sw-wrapper #service-worker-popup {
        margin-top: 10px;
        margin-left: 0;
        padding: 4px 10px;
      }
      .sw-wrapper--container {
        margin-left: 0;
      }
      #sw-wrapper .sw-wrapper--image {
        width: 40px;
        height: 40px;
      }
      .curved-rectangle {
        display: none;
      }
    }
  </style>
  <button id="pwa-install-close-dialog">
    <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
      <polygon
        points="16.95 5.64 12 10.59 7.05 5.64 5.64 7.05 10.59 12 5.64 16.95 7.05 18.36 12 13.41 16.95 18.36 18.36 16.95 13.41 12 18.36 7.05 16.95 5.64 16.95 5.64"
        fill="currentColor" fillRule="evenodd" />
    </svg>
  </button>
  <span class="curved-rectangle"></span>
  <div class="sw-wrapper--container">
    <img class="sw-wrapper--image" src="/icons/app-icon.jpg" alt="BQ Install"/>
    <div class="sw-app">
      <h3>Bloomberg Quint</h3>
      <div class="sw-url">Add BloombergQuint App to Home screen.</div>
    </div>
  </div>
  <button id="service-worker-popup">INSTALL APP</button>
</div>
<script type="text/javascript">
  var localStore = window.localStorage ? window.localStorage.getItem("pwa_event_date") : null;
  var pwaEventDate = localStore || null;
  var pwaDiff = pwaEventDate ? Math.abs(getDiffInDays(pwaEventDate, new Date())) : -1;
  var deferredPrompt;
  document.getElementById('pwa-install-close-dialog').addEventListener("click", closeDialog);
  window.addEventListener('beforeinstallprompt', function (e) {
    e.preventDefault();
    deferredPrompt = e;
    if ((pwaDiff === -1) || (pwaDiff > 2) && deferredPrompt) {
      window.localStorage.setItem("pwa_event_date", new Date());
      pwaEventDate = pwaEventDate ? pwaEventDate : new Date();
      pwaDiff = Math.abs(getDiffInDays(pwaEventDate, new Date()));
      var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
      if (isMobile) {
        document.getElementById('sw-wrapper').style.display = 'flex';
      }
      document.getElementById('service-worker-popup').addEventListener("click", addToHomeScreen)
      const fields = {
        event: 'pwaInstallBannerShown'
      };
      window && window.dataLayer && window.dataLayer.push(fields);
    }
  });

  function getDiffInDays(date1, date2) {
    var dt1 = new Date(date1);
    var dt2 = new Date(date2);
    return Math.floor((Date.UTC(dt2.getFullYear(), dt2.getMonth(), dt2.getDate()) - Date.UTC(dt1.getFullYear(), dt1
      .getMonth(), dt1.getDate())) / (1000 * 60 * 60 * 24))
  }

  function closeDialog() {
    document.getElementById('sw-wrapper').style.display = 'none';
    window.localStorage.setItem("pwa_event_date", new Date())
    const fields = {
        event: 'pwaInstallBannerClosed'
      };
      window && window.dataLayer && window.dataLayer.push(fields);
  }

  function addToHomeScreen() {
    document.getElementById('sw-wrapper').style.display = 'none';
    deferredPrompt.prompt();
    deferredPrompt.userChoice.then(function(choiceResult) {
      var fields = {
        event: 'pwaNativeInstall',
        'pwa-dimension': choiceResult.outcome
      };
      window && window.dataLayer && window.dataLayer.push(fields);
      window && window.Moengage && window.Moengage.add_user_attribute('PWA_status', choiceResult.outcome);
      if (choiceResult.outcome === 'accepted') {
        window.localStorage.removeItem("pwa_event_date")
      } else {
        window.localStorage.setItem("pwa_event_date", new Date())
      }
      deferredPrompt = null
    })
  }
</script>
    
    <div id="offline-notification"></div>
    <div id="display-ads"></div>
    <script type="text/javascript">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</script>
 </body>
</html>
